<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, maximum-scale=1 minimum-scale=1">
    <title>Handicap et transports : quels sont vos droits ?</title>
    <link rel="pingback" href="https://www.cftc.fr/xmlrpc.php">

    <!--Favicon-->
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/manifest.json">
    <link rel="mask-icon" href="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/favicon.ico">
    <meta name="msapplication-config" content="https://www.cftc.fr/wp-content/themes/cftc/asset/img/favicon/browserconfig.xml">

    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@SyndicatCFTC"/>
    <meta name="twitter:title" content="Handicap et transports : quels sont vos droits ?"/>
    <meta name="twitter:description" content="Accessibilité, places assises, tarifs réduits et gratuité pour les personnes handicapées… La CFTC vous aide à faire valoir vos droits dans les transports, quel que soit le motif de votre déplacement."/>
    <meta name="twitter:url" content="https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits"/>
    <meta name="twitter:domain" content="cftc.fr"/>
    <meta name="twitter:image" content="https://www.cftc.fr/wp-content/uploads/2019/07/cftc-logement-handicap-aide-545x440.jpg"/>
    <meta property="og:title" content="Handicap et transports : quels sont vos droits ?"/>
    <meta property="og:site_name" content="Syndicat CFTC, La vie à défendre"/>
    <meta property="og:url" content="https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits"/>
    <meta property="og:description" content="Accessibilité, places assises, tarifs réduits et gratuité pour les personnes handicapées… La CFTC vous aide à faire valoir vos droits dans les transports, quel que soit le motif de votre déplacement."/>
    <meta property="og:image" content="https://www.cftc.fr/wp-content/uploads/2019/07/cftc-logement-handicap-aide-545x440.jpg"/>

    
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accessibilité, places assises, tarifs réduits et gratuité pour les personnes handicapées… La CFTC vous aide à faire valoir vos droits dans les transports, quel que soit le motif de votre déplacement."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Handicap et transports : quels sont vos droits ?" />
<meta property="og:description" content="Accessibilité, places assises, tarifs réduits et gratuité pour les personnes handicapées… La CFTC vous aide à faire valoir vos droits dans les transports, quel que soit le motif de votre déplacement." />
<meta property="og:url" content="https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits" />
<meta property="og:site_name" content="cftc" />
<meta property="article:tag" content="handicap" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-08-08T11:28:05+00:00" />
<meta property="article:modified_time" content="2019-08-08T11:29:34+00:00" />
<meta property="og:updated_time" content="2019-08-08T11:29:34+00:00" />
<meta property="og:image" content="https://www.cftc.fr/wp-content/uploads/2019/07/cftc-logement-handicap-aide.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Accessibilité, places assises, tarifs réduits et gratuité pour les personnes handicapées… La CFTC vous aide à faire valoir vos droits dans les transports, quel que soit le motif de votre déplacement." />
<meta name="twitter:title" content="Handicap et transports : quels sont vos droits ?" />
<meta name="twitter:image" content="https://www.cftc.fr/wp-content/uploads/2019/07/cftc-logement-handicap-aide.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="cftc &raquo; Handicap et transports : quels sont vos droits ? Flux des commentaires" href="https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://www.cftc.fr/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cftc-style-css'  href='https://www.cftc.fr/wp-content/themes/cftc/asset/css/style.css?ver=20180406' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cftc.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.cftc.fr\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abandonner","logging_out":"Vous \u00eates d\u00e9connect\u00e9.","continue":"Continuer","cancel":"Annuler","ok":"OK","close_account":"Fermer votre compte\u00a0?","close_account_warning":"Votre compte sera ferm\u00e9 et toutes les donn\u00e9es seront d\u00e9finitivement supprim\u00e9es et ne pourront pas \u00eatre r\u00e9cup\u00e9r\u00e9es. Confirmez-vous\u00a0?","are_you_sure":"Confirmez-vous\u00a0?","policy_disagree":"En n\u2019\u00e9tant pas d\u2019accord, vous n\u2019aurez plus acc\u00e8s \u00e0 notre site et serez d\u00e9connect\u00e9"},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.cftc.fr/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cftc.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.cftc.fr/?p=9363' />
<link rel="alternate" type="application/json+oembed" href="https://www.cftc.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cftc.fr%2Factualites%2Fhandicap-et-transports-quels-sont-vos-droits" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cftc.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cftc.fr%2Factualites%2Fhandicap-et-transports-quels-sont-vos-droits&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.cftc.fr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cftc.fr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<link rel="icon" href="https://www.cftc.fr/wp-content/uploads/2016/10/logo_cftc_128x128.png" sizes="32x32" />
<link rel="icon" href="https://www.cftc.fr/wp-content/uploads/2016/10/logo_cftc_128x128.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cftc.fr/wp-content/uploads/2016/10/logo_cftc_128x128.png" />
<meta name="msapplication-TileImage" content="https://www.cftc.fr/wp-content/uploads/2016/10/logo_cftc_128x128.png" />
</head>
<body class="post-template-default single single-post postid-9363 single-format-standard _masterslider _ms_version_3.1.1">

<div class="Header-container js-Header-container">
    <div class="Header js-Header">
        <a href="#" class="Burger js-Burger">
            <div class="Burger-icon js-Burger-icon"></div>
        </a>
        <h1 class="logo"><a href="/" title="CFTC" class="Header-logo js-Header-logo"><img src="https://www.cftc.fr/wp-content/themes/cftc/asset/img/img_logo.png" alt="CFTC : voter, militer et adhérer à un syndicat"></a></h1>
        <div class="Header-content">
            <!-- Navigation -->
            <ul class="SecondNav"><li class="SecondNav-item"><a href="https://www.cftc.fr/espace-presse" class="SecondNav-link" title="Espace presse">Espace presse</a></li>
<li class="SecondNav-item"><a href="https://www.cftc.fr/espace-adherent/" class="SecondNav-link SecondNav-link--block" title="Espace adhérent"><i class="SecondNav-icon icon icon-user"></i>Espace adhérent</a></li>
<li class="SecondNav-item"><a href="https://www.cftc.fr/faq" class="SecondNav-link" title="Adhérer">Adhérer</a></li>
</ul>            <ul class="js-MainNav MainNav">
                <li class="MainNav-item "><a href="https://www.cftc.fr/actualites" class="MainNav-link" title="Actualités">Actualités</a></li><li class="MainNav-item "><a href="#" class="js-MainNav-link MainNav-link" data-name="33" title="Nous connaître">Nous connaître</a></li><li class="MainNav-item "><a href="#" class="js-MainNav-link MainNav-link" data-name="42" title="S'engager avec nous">S'engager avec nous</a></li><li class="MainNav-item "><a href="#" class="js-MainNav-link MainNav-link" data-name="5895" title="Contact">Contact</a></li><li class="MainNav-item hidden-desktop"><a href="http://adherent.cftc.fr" class="MainNav-link" title="Espace adhérent">Espace adhérent</a></li>                <li class="MainNav-item ">
                    <a href="/search-page" class="js-MainNav-link MainNav-link Menu-Search-Icon js-Menu-Search-Icon"
                       title="Rechercher"> <i class="icon icon-search"></i> </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="Header-contentNav Search-Menu">
        <div class="BreadcrumbNav js-BreadcrumbNav">
            <div class="Search-Menu-Form">
                <section class="Section">
    <div class="HeaderPagetheme">
        <p class="h1 HeaderPagetheme-title">Recherche</p>                    <form class="Search-form" method="get" action="/search-page" enctype="multipart/form-data">
            <span class="Input-border js-Input-border">
                <input class="Input Input--search js-Input--search" name="search"
                       placeholder="Rechercher une question, un dossier, un thème" type="text"
                       value=""
                />
                <a href="#" class="Input-submitSearch js-Input-submitSearch" title="Rechercher">
                    <i class="icon icon-search"></i>
                </a>
            </span>
            </form>
            </div>
</section>
            </div>
            <div class="BreadcrumbNav-content">
                <ul class="BreadcrumbNav-list js-BreadcrumbNav-list"></ul>
                <a href="#" class="BreadcrumbNav-back js-BreadcrumbNav-back"><i
                            class="icon icon-arrow-back"></i>Retour</a>
                <a href="#"
                   class="BreadcrumbNav-closed BreadcrumbNav-closed--visible js-BreadcrumbNav-closed">Fermer</a>
            </div>
        </div>
        <div class="Subnav js-Subnav">
            <div class="js-SubNav-group SubNav-group"><ul class="js-SubNav-depth SubNav-depth"><li class="SubNav-item "><a href="https://www.cftc.fr/actualites" class="SubNav-link" title="Actualités">Actualités<i class="icon icon-arrow"></i></a></li><li class="SubNav-item "><a href="#" class="js-SubNav-link SubNav-link" data-name="33" title="Nous connaître">Nous connaître<i class="icon icon-arrow"></i></a></li><li class="SubNav-item "><a href="#" class="js-SubNav-link SubNav-link" data-name="42" title="S'engager avec nous">S'engager avec nous<i class="icon icon-arrow"></i></a></li><li class="SubNav-item "><a href="#" class="js-SubNav-link SubNav-link" data-name="5895" title="Contact">Contact<i class="icon icon-arrow"></i></a></li><li class="SubNav-item hidden-desktop"><a href="http://adherent.cftc.fr" class="SubNav-link" title="Espace adhérent">Espace adhérent<i class="icon icon-arrow"></i></a></li></ul></div><div class="js-SubNav-group SubNav-group" data-nav="33"><div class="SubNav-content"><ul class="js-SubNav-depth SubNav-depth" id="33" data-parent="#"><li class="SubNav-item"><a href="https://www.cftc.fr/projet-cftc" class="SubNav-link" title="Le projet CFTC">Le projet CFTC</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/nous-connaitre/cftc-syndicat-humaniste" class="SubNav-link" title="Nos valeurs">Nos valeurs</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/notre-histoire" class="SubNav-link" title="Notre histoire">Notre histoire</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/nous-connaitre/lequipe-dirigeante" class="SubNav-link" title="L'équipe dirigeante">L'équipe dirigeante</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/nous-connaitre/transparence-financiere" class="SubNav-link" title="Transparence financière">Transparence financière</a></li></ul></div></div><div class="js-SubNav-group SubNav-group" data-nav="42"><div class="SubNav-content"><ul class="js-SubNav-depth SubNav-depth" id="42" data-parent="#"><li class="SubNav-item"><a href="https://www.cftc.fr/sengager-avec-nous/voter-cftc" class="SubNav-link" title="Voter">Voter</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/faq" class="SubNav-link" title="Adhérer">Adhérer</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/sengager-avec-nous/militer-2" class="SubNav-link" title="Militer">Militer</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/comprendre-vos-droits/les-adherents" class="SubNav-link" title="Les "+" adhérents">Les "+" adhérents</a></li></ul></div></div><div class="js-SubNav-group SubNav-group" data-nav="5895"><div class="SubNav-content"><ul class="js-SubNav-depth SubNav-depth" id="5895" data-parent="#"><li class="SubNav-item"><a href="https://www.cftc.fr/comprendre-vos-droits/a-qui-sadresser" class="SubNav-link" title="A qui s'adresser ?">A qui s'adresser ?</a></li><li class="SubNav-item"><a href="https://www.cftc.fr/fr/faq" class="SubNav-link" title="Nous contacter">Nous contacter</a></li><li class="SubNav-item"><a href="http://www.cftc.fr/fr/recrutement" class="SubNav-link" title="Nos offres d'emploi">Nos offres d'emploi</a></li></ul></div></div>        </div>
    </div>
    <div class="Display-Tablet-Landscape Menu-Search-Icon-Container">
        <a href="#" class="js-MainNav-link MainNav-link js-Menu-Search-Icon Menu-Search-Icon"> <i class="icon icon-search"></i> </a>
    </div>
</div>

<main class="Site js-Site PinkTheme">
            <div class="Breadcrumb-container">
            <div class="Breadcrumb">
                <a class="Breadcrumb-link js-Breadcrumb-link--back" href="#" title="Précédent"><i
                            class="icon icon-arrow"></i> Précédent</a>
            </div>
        </div>
    
    <div class="HeaderPageContent">
        <figure>
            <img src="https://www.cftc.fr/wp-content/uploads/2019/07/cftc-logement-handicap-aide-1200x360.jpg" alt="Handicap et transports : quels sont vos droits ?"/>
        </figure>
        <div class="HeaderPageContent-contentTitle">
            <div class="HeaderPageContent-bgTitle"></div>
            <h1 class="HeaderPageContent-title">Handicap et transports : quels sont vos droits ?</h1>
        </div>
    </div>

    <div class="Section Section--noPadding">
        <div class="PageContent">

            <!-- Hide if blog "espace adhérent" -->
                            <!-- Sidebar, partage réseaux sociaux -->
                <div class="PageContent-sidebar PageContent-sidebar--small">
                    <div class="PageContent-socialNetwork PageContent-socialNetwork--small">
                        <p class="PageContent-socialNetworkTitle">Partager</p>
                        <ul class="IconNetwork">
                            <li class="IconNetwork-item">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits" class="IconNetwork-link IconNetwork-link--outline"><i
                                            class="icon icon-facebook"></i></a>
                            </li>
                            <li class="IconNetwork-item">
                                <a href="https://twitter.com/intent/tweet?url=https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits&text=Handicap et transports : quels sont vos droits ? : via @SyndicatCFTC" class="IconNetwork-link IconNetwork-link--outline"><i
                                            class="icon icon-twitter"></i></a>
                            </li>
                            <li class="IconNetwork-item">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits&content=Handicap et transports : quels sont vos droits ? : via @SyndicatCFTC" class="IconNetwork-link IconNetwork-link--outline"><i
                                            class="icon icon-linkedin"></i></a>
                            </li>
                            <li class="IconNetwork-item">
                                <a href="mailto:?subject=[CFTC] Handicap et transports : quels sont vos droits ?&body=https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits"
                                   class="IconNetwork-link IconNetwork-link--outline"><i class="icon icon-mail"></i></a>
                            </li>
                        </ul>
                    </div>
                </div>
            
            <!-- Contenu du post -->
            <div class="PageContent-main PageContent-main--small">


                                    <div class="PageContent-date">Jeudi 8 août 2019</div>                
                                    <div class="PageContent-tags">
                        <span class="slugEdito">HANDICAP</span>                    </div>
                
                <h2>Accessibilité, places assises, tarifs réduits et gratuité pour les personnes handicapées… La CFTC vous aide à faire valoir vos droits dans les transports, quel que soit le motif de votre déplacement.</h2><p><strong>Les personnes handicapées font face, aujourd’hui encore, à de nombreuses difficultés pour se déplacer au quotidien. Qu’il s’agisse pour elles de se rendre au travail, de partir en vacances ou simplement de sortir voir des amis, l’accès à certains modes de transport reste très limité, voire impossible selon la nature du handicap. Où en est la situation actuelle ? Quels sont vos droits lorsque vous circulez avec votre véhicule personnel ou dans les transports en commun ? Comment faire valoir votre handicap ? La CFTC fait le point. </strong></p>
<h3>Accessibilité des transports en commun pour les personnes handicapées : des progrès insuffisants</h3>
<p>La loi handicap de 2005 prévoyait que les lieux et transports publics soient accessibles à tous avant 2015. Les difficultés étant toujours présentes, de nouveaux délais ont été fixés : trois ans pour les transports urbains, six ans pour les liaisons interurbaines et neuf ans pour le réseau ferroviaire.</p>
<p>En Île-de-France, un grand chantier est en cours afin d’améliorer l’accessibilité des gares d’ici 2024. Objectif : passer de 54 gares aux normes à plus de 250 gares accessibles en 2024. La SNCF estime que 90 % des usagers pourront alors circuler librement sur l’ensemble du réseau francilien. Ces travaux passent notamment par la création d’ascenseurs, de tapis roulants, de rampes d’accès, de quais rehaussés, de couloirs plus larges, de bandes au sol… L’ambition est aussi d’améliorer l’information visuelle et sonore des voyageurs.</p>
<div class="BlockBackground"><p class="BlockBackground-title">268</p><p>C’est le nombre de gares franciliennes qui seront accessibles en 2024, selon les objectifs du chantier lancé par la SNCF, la Région Île-de-France et le syndicat Île-de-France Mobilités.</p>
</div><p>Des services ont par ailleurs été mis en place à l’intention des usagers handicapés : “Accès Plus Transilien” vous permet d’être accompagné gratuitement par les agents du réseau tout au long de votre trajet. Les titulaires d’une carte d’invalidité à 80 % (Carte mobilité inclusion invalidité) bénéficient en plus d’une garantie assistance et voyage : en cas d’imprévu, l’agent recherchera une solution alternative pour vous permettre d’arriver à destination. Grâce à l’application mobile Andilien, vous pouvez obtenir plus d’informations et programmer une aide en gare.</p>
<p><strong>Côté métro parisien et RATP, la situation est plus compliquée. Les travaux sont difficiles, voire impossibles sur certaines lignes très anciennes.</strong> La loi de 2005 ne fixe d’ailleurs aucun délai pour l’accessibilité du métro parisien. Les critères d&rsquo;accessibilité sont en revanche intégrés aux plans de conception des futures rames et stations.<strong> À Lille et Toulouse, les métros sont plus récents et entièrement accessibles. Le métro lyonnais ne l’est qu’en partie.</strong></p>
<p>Sur les routes, un nombre croissant de villes travaille à un réseau de bus plus accessible, par le biais de divers aménagements : informations sonores, portes plus larges, marches adaptées&#8230; Les tramways, souvent plus récents, sont quant à eux équipés pour faciliter l’accès et la circulation des personnes en situation de handicap.</p>
<p><strong>Concernant les grandes lignes,</strong> la SNCF assure faire son maximum pour faciliter les voyages en train. Le système de réservation permet aux usagers en fauteuil roulant de réserver une place aménagée dans les trains Corail et TGV. Ces emplacements situés en 1ère classe sont accessibles au prix d’un billet 2nde classe. Le service d’accompagnement “Accès Plus” est également disponible sur les grandes lignes, dans 360 gares de France, ainsi qu’à bord des trains TGV INOUI, Intercités, Alleo, Lyria&#8230;</p>
<p><strong>Quid de l’accès aux transports aériens ?</strong> La loi pour l’accessibilité des transports s’applique également aux aéroports et aux compagnies aériennes, tenus d’établir des procédures pour le voyage des personnes à mobilité réduite. De l’enregistrement à la montée dans l’avion, en passant par le port des bagages, la plupart des aéroports mettent à disposition des voyageurs handicapés des équipements et des services adaptés. Les compagnies concentrent également leurs efforts sur le bien-être des usagers. Air France, par exemple, propose sur son site de réservation un descriptif très détaillé des aides disponibles, handicap par handicap.</p>
<h3>Handicap, priorité et gratuité : le point sur vos droits</h3>
<p><strong>La Carte mobilité inclusion (CMI) est délivrée par la MDPH (Maison départementale des personnes handicapées) et remplace depuis 2017 la carte d’invalidité, la carte de priorité et la carte de stationnement</strong>. Destinée à faciliter le quotidien des personnes handicapées, en encourageant leur mobilité, la CMI peut comporter une ou plusieurs mentions : “invalidité”, “priorité pour personnes handicapées” et “stationnement pour personnes handicapées”.</p>
<p><strong>La CMI vous aide à faire reconnaître votre handicap, notamment dans les transports</strong>. La carte CMI invalidité vous donne accès aux places assises, aux tarifs réduits, ainsi qu’à un certain nombre de services gratuits proposés par les régies et compagnies de transport. La carte CMI priorité vous donne elle aussi un accès prioritaire aux places assises. À noter que ce droit de priorité bénéficie également à la personne qui vous accompagne. Enfin, la carte CMI stationnement vous permet d&rsquo;utiliser gratuitement et sans limite de temps l’ensemble des places de stationnement ouvertes au public. Comment en bénéficier ? <a href="https://www.service-public.fr/particuliers/vosdroits/F34049" target="_blank" rel="noopener noreferrer">Nous vous invitons à consulter les conditions d’obtention de la CMI sur le site du Service public.</a></p>
<p>La CMI peut également vous faire profiter de titres de transport gratuits, selon le niveau de votre handicap, vos ressources et votre lieu de résidence. Il convient de vous renseigner sur les aides mises en place par votre ville ou votre département. En région parisienne, le forfait Améthyste, rechargeable sur le pass Navigo, permet de se déplacer de manière illimitée sur tout le réseau (RER, métros, bus et tramways) à l’intérieur des zones concernées.</p>
<p>Dans la logique de sa politique en faveur de l’environnement, la Ville de Paris cherche à faciliter l’accès aux transports en commun pour tous. Depuis le 1er juin 2018, les Parisiens en situation de handicap peuvent circuler gratuitement sur l’ensemble du réseau. Auparavant, la gratuité des transports se limitait aux zones 1 et 2, et était réservée aux allocataires de l’AAH (Allocation aux adultes handicapés) ou de l’ASI (Allocation supplémentaire d’invalidité). Ce pass Navigo gratuit rebaptisé Pass Paris Access’ est attribué aux habitants de la ville sous conditions de ressources. Cette gratuité ne compense néanmoins pas le manque d&rsquo;accessibilité des transports de la région.</p>
<h3>Transports spécialisés et prise en charge par l’employeur</h3>
<p>D’autres moyens de transport existent pour vous aider dans vos déplacements du quotidien. En cas de perte importante d’autonomie, vous pouvez avoir recours à des services de transport spécialisés, individuels ou collectifs, adaptés à votre handicap. La PAM est un service public dédié aux Franciliens à mobilité réduite, et constitue une alternative intéressante aux transports en commun. Vous pouvez y recourir pour tous types de déplacement (travail, loisirs, rendez-vous médicaux…). Les trajets sont collectifs mais organisés de manière à respecter les horaires demandés et à raccourcir le temps passé à bord. Les chauffeurs sont avant tout des accompagnateurs, formés au handicap. Ce service est ouvert aux titulaires d’une CMI invalidité remise par la MDPH ou d’une carte de stationnement pour personnes handicapées remise par le ministère de la Défense (anciens combattants).</p>
<p>Les employeurs et centres de formation peuvent également mettre en place leur propre système de transport. C’est par exemple le cas de certains ESAT, Établissements et services d’aide par le travail, qui proposent le passage de navettes matin et soir au service de leurs usagers qui ne peuvent pas se déplacer de manière autonome. Enfin, si vous vous rendez sur votre lieu de travail en empruntant les transports en commun, votre employeur est tenu par la loi de prendre en charge une partie de vos frais, comme il en est d’usage pour l’ensemble des salariés.</p>

                                    <div class="PageContent-tags">
                        <a href="https://www.cftc.fr/tag/handicap" class="HomePush-tagLink" title="Handicap">Handicap</a>                    </div>
                            </div>

        </div>
    </div>

    
        <section class="related-articles Section Section--grey">
        <div class="PageContent">
            <h2>Lire aussi</h2>
            <ul class="HomePush">
                <li class="HomePush-row js-HomePush-row "><div class="HomePush-link">
        <div class="HomePush-blockPicture" style="background-image: url('https://www.cftc.fr/wp-content/uploads/2018/09/une-les-aidants-545x440.png')">
            <div class="HomePush-overlay js-HomePush-overlay"></div>
        </div>
        <div class="HomePush-blockContent"><p class="HomePush-blockTitle js-HomePush-blockTitle"><time datetime="2019-07-11" class="HomePush-blockTitle--date">
                    jeudi 11 juillet 2019</time></p><div class="HomePush-tag"><span class="slugEdito">HANDICAP</span></div><h2 class="HomePush-blockSubtitle">Logement social des personnes handicapées : quels sont vos droits ?</h2><p>Parce que nous avons tous le droit à un logement digne de ce nom, les personnes ...</p><a href="https://www.cftc.fr/actualites/dossier-handicap/logement-social-personnes-handicapees-vos-droits" target="_self" title="Logement social des personnes handicapées : quels sont vos droits ?" class="Button Button--themeColor Button--small Button--outline">Lire la suite</a></div></div></li><li class="HomePush-row js-HomePush-row "><div class="HomePush-link">
        <div class="HomePush-blockPicture" style="background-image: url('https://www.cftc.fr/wp-content/uploads/2018/03/une-duoday-545x440.png')">
            <div class="HomePush-overlay js-HomePush-overlay"></div>
        </div>
        <div class="HomePush-blockContent"><p class="HomePush-blockTitle js-HomePush-blockTitle"><time datetime="2018-03-29" class="HomePush-blockTitle--date">
                    jeudi 29 mars 2018</time></p><div class="HomePush-tag"><span class="slugEdito">HANDICAP</span></div><h2 class="HomePush-blockSubtitle">Duo Day : promouvoir l’inclusion des personnes en situation de handicap !</h2><p>1 journée – 1 duo. Voilà le concept on ne peut plus simple du duoday : ...</p><a href="https://www.cftc.fr/actualites/duo-day-promouvoir-linclusion-personnes-situation-de-handicap" target="_self" title="Duo Day : promouvoir l’inclusion des personnes en situation de handicap !" class="Button Button--themeColor Button--small Button--outline">Lire la suite</a></div></div></li>            </ul>
        </div>
    </section>

<ul class="SecondNav SecondNav--min js-SecondNav"><li class="SecondNav-item"><a href="https://www.cftc.fr/espace-presse" class="SecondNav-link" title="Espace presse"></a></li>
<li class="SecondNav-item"><a href="https://www.cftc.fr/espace-adherent/" class="SecondNav-link SecondNav-link--block" title="Espace adhérent"><i class="SecondNav-icon icon icon-user"></i></a></li>
<li class="SecondNav-item"><a href="https://www.cftc.fr/faq" class="SecondNav-link" title="Adhérer"></a></li>
</ul><div class="BackToTop js-BackToTop Section--grey"><a href="#" class="BackToTop-link js-BackToTop-link"></a></div>
</main>

<footer class="Footer">

    <!-- first row -->
    <div class="Footer-content">
        <div class="Footer-primarySide Footer--hiddenPhone">
            <nav class="Footer-nav"><div class="Footer-navItem"><a href="https://www.cftc.fr/actualites" title="Actualités" class="Footer-navLink">Actualités</a></div><div class="Footer-navItem"><a href="https://www.cftc.fr/nous-connaitre" title="Nous connaître" class="Footer-navLink">Nous connaître</a><div class="Footer-subNav"><a href="https://www.cftc.fr/projet-cftc" title="Le projet CFTC" class="Footer-navLink Footer-navLink--primary">Le projet CFTC</a><a href="https://www.cftc.fr/nous-connaitre/cftc-syndicat-humaniste" title="Nos valeurs" class="Footer-navLink Footer-navLink--primary">Nos valeurs</a><a href="https://www.cftc.fr/notre-histoire" title="Notre histoire" class="Footer-navLink Footer-navLink--primary">Notre histoire</a><a href="https://www.cftc.fr/nous-connaitre/lequipe-dirigeante" title="L'équipe dirigeante" class="Footer-navLink Footer-navLink--primary">L'équipe dirigeante</a><a href="https://www.cftc.fr/nous-connaitre/transparence-financiere" title="Transparence financière" class="Footer-navLink Footer-navLink--primary">Transparence financière</a></div></div><div class="Footer-navItem"><a href="https://www.cftc.fr/sengager-avec-nous" title="S'engager avec nous" class="Footer-navLink">S'engager avec nous</a><div class="Footer-subNav"><a href="https://www.cftc.fr/sengager-avec-nous/voter-cftc" title="Voter" class="Footer-navLink Footer-navLink--primary">Voter</a><a href="https://www.cftc.fr/adherer-2" title="Adhérer" class="Footer-navLink Footer-navLink--primary">Adhérer</a><a href="https://www.cftc.fr/sengager-avec-nous/militer-2" title="Militer" class="Footer-navLink Footer-navLink--primary">Militer</a><a href="https://www.cftc.fr/comprendre-vos-droits/les-adherents" title="Les "+" adhérents" class="Footer-navLink Footer-navLink--primary">Les "+" adhérents</a></div></div><div class="Footer-navItem"><a href="https://www.cftc.fr/fr/faq" title="Contact" class="Footer-navLink">Contact</a><div class="Footer-subNav"><a href="https://www.cftc.fr/comprendre-vos-droits/a-qui-sadresser" title="A qui s'adresser ?" class="Footer-navLink Footer-navLink--primary">A qui s'adresser ?</a><a href="https://www.cftc.fr/faq" title="Nous contacter" class="Footer-navLink Footer-navLink--primary">Nous contacter</a><a href="https://www.cftc.fr/fr/recrutement" title="Nos offres d'emploi" class="Footer-navLink Footer-navLink--primary">Nos offres d'emploi</a></div></div></nav>        </div>
        <div class="Footer-secondarySide">
                        <p class="Footer-title Footer-title--sociallink Footer--hiddenPhone">Nous rejoindre</p>
            <ul class="IconNetwork IconNetwork--centermobile">
                <li class="IconNetwork-item"><a href="https://www.facebook.com/syndicatCFTC" target="_blank" title="Suivez nous sur Facebook" class="IconNetwork-link IconNetwork-link--footer"><i class="icon icon-facebook"></i></a></li>
                <li class="IconNetwork-item"><a href="https://twitter.com/SyndicatCFTC" target="_blank" title="Suivez nous sur Twitter" class="IconNetwork-link IconNetwork-link--footer"><i class="icon icon-twitter"></i></a></li>

                <li class="IconNetwork-item">
                    <a href="https://www.instagram.com/syndicatCFTC/" target="_blank" title="Suivez nous sur Instagram" class="IconNetwork-link IconNetwork-link--footer"><i class="icon icon-instagram"></i></a>
                </li>

                <li class="IconNetwork-item"><a href="https://www.youtube.com/c/syndicatCFTC" target="_blank" title="Suivez nous sur Youtube" class="IconNetwork-link IconNetwork-link--footer"><i class="icon icon-youtube"></i></a></li>

                <li class="IconNetwork-item">
                    <a href="https://www.linkedin.com/company/5183513/" target="_blank" title="Suivez nous sur Linkendin" class="IconNetwork-link IconNetwork-link--footer"><i class="icon icon-linkedin"></i></a>
                </li>
                
                <li class="IconNetwork-item"><a href="/fr/feed" target="_blank" title="flux rss" class="IconNetwork-link IconNetwork-link--footer"><i class="icon icon-rss"></i></a></li>
            </ul>
            <p class="Footer-title Footer--hiddenPhone">Carrières</p>
            <a href="http://www.cftc.fr/fr/recrutement" title="Nos offres d'emploi" class="Button Button--white Button--rounded Button--outline Button--small">Nos offres d'emploi</a>
            <a href="http://adherent.cftc.fr/" title="Espace adhérent" class="Button Button--white Button--rounded Button--outline Button--small">Espace adhérent</a>
            <a href="http://www.cftc.fr/fr/espace-presse" title="L'espace presse" class="Button Button--white Button--rounded Button--outline Button--small">L'espace presse</a>
        </div>
    </div>

    <!-- second row -->
    <div class="Footer-content">
        <div class="Footer-primarySide">
            <p class="Footer-title Footer-title--big">Nos Partenaires</p>
            <div class="Partners">
                                    <a href="https://www.macif.fr/assurance/associations-et-ce" target="_blank"><img src="https://www.cftc.fr/wp-content/uploads/2017/02/New-LOGO-MACIF-96x68.png" /></a>
                                    <a href="http://www.ag2rlamondiale.fr/" target="_blank"><img src="https://www.cftc.fr/wp-content/uploads/2017/02/logo-ag2r-v2.jpg" /></a>
                                    <a href="http://humanis.com/" target="_blank"><img src="https://www.cftc.fr/wp-content/uploads/2016/08/logo_humanis.png" /></a>
                                    <a href="http://up-group.coop/" target="_blank"><img src="https://www.cftc.fr/wp-content/uploads/2016/11/logo_up.jpg" /></a>
                                    <a href="https://www.groupe-vyv.fr/" target="_blank"><img src="https://www.cftc.fr/wp-content/uploads/2018/03/logo-v3-vyv.jpg" /></a>
                                    <a href="http://www.aesio.fr/" target="_blank"><img src="https://www.cftc.fr/wp-content/uploads/2018/09/logo-aesio-pour-footer-cftc-fr.png" /></a>
                            </div>
        </div>
        <div class="Footer-secondarySide">

            <p class="Footer-title Footer-title--big">Inscription à la newsletter</p>
<form class="NewsletterForm js-NewsletterForm" method="post" action="https://www.cftc.fr/actualites/handicap-et-transports-quels-sont-vos-droits"
      enctype="multipart/form-data">
    <div class="g-recaptcha" style="transform: scale(0.8); transform-origin: left center;"
         data-sitekey="6LfTNCQUAAAAALXioq49n5fMtO0cwbgZOILIxn87"></div>
    <div class="NewsletterForm-content">
        <input type="text" class="Input Input--text NewsletterForm-input js-NewsletterForm-input" name="emailNewsletter"
               placeholder="Adresse mail">
        <input type="submit" name="submitNewsletter" value="S'inscrire"
               class="NewsletterForm-submit js-NewsletterForm-submit">
    </div>
</form>
                    </div>
    </div>

    <div class="BasDePage">
        <ul class="BasDePage-nav">
            <li class="BasDePage-navItem"><a href="http://www.cftc.fr/fr/mentions-legales" title="Mentions légales" class="BasDePage-navLink">Mentions légales</a></li>
            <!-- <li class="BasDePage-navItem">-</li> -->
                    </ul>
    </div>

</footer>
<a href="#" class="OverlayMenu js-OverlayMenu"></a>

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/jQuery.1.12.0.min.js?ver=20171117'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/jQuery.ui.js?ver=20171117'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/slick.min.js?ver=20170803'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/jquery.matchHeight-min.js?ver=20180406'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/facebook_embedcode.js?ver=20170911'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/jQuery.mousewheel.js?ver=20171117'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/vendor/jQuery.scrollto.js?ver=20171117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_ajax_vars = {"ajaxurl":"https:\/\/www.cftc.fr\/wp-admin\/admin-ajax.php","IMG_PATH":"https:\/\/www.cftc.fr\/wp-content\/themes\/cftc\/asset\/img\/","welcomeMessage":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/app.js?ver=20180406'></script>
<script type='text/javascript' async src='https://www.cftc.fr/wp-content/plugins/cftc-140000-visage/theme/js/app.min.js?ver=20161019'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA5uN3gtkm51s-1tZy80DiOH0ddZRD8TUg&#038;libraries=places&#038;ver=20160331'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/plugins/cftc-localisation/js/app.min.js?ver=20160331'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"adminAjaxURI":"https:\/\/www.cftc.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/plugins/member-area-directory/js/scripts.js?ver=1555506695'></script>
<script type='text/javascript' src='https://www.cftc.fr/wp-content/themes/cftc/asset/js/loadCss.js?ver=4.7.13'></script>
<script type='text/javascript'>
        loadCSS("//fonts.googleapis.com/css?family=Oswald:400,300,700|Open+Sans:400,600|Open+Sans+Condensed:300,300i,700|Playfair+Display");
        loadCSS("https://www.cftc.fr/wp-content/plugins/cftc-140000-visage/theme/css/app.min.css");
    
loadCSS("https://www.cftc.fr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.min.css");
</script>
<script type='text/javascript' src='https://www.cftc.fr/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o), m = s.getElementsByTagName(o)[0];a.async = 1;a.src   = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-1643986-86', 'auto');ga('send', 'pageview');</script>
</body>
</html>
